Autor Tema: Errores encontrados en el Foro  (Leído 46718 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado MACHAKA

  • Permanente
  • *********
  • :
  • - Has dado: 0
  • - Has recibido: 0
  • Mensajes: 7.237
  • 00
Re:Errores encontrados en el Foro
« Respuesta #100 en: 25-09-2013, 12:00:13 »
Para info tanto ayer como hoy el foro ha estado "caido" durante gran parte de la mañana. ¿¿??

Desconectado Artificiero

  • Constante
  • ********
  • :
  • - Has dado: 5913
  • - Has recibido: 1101
  • Mensajes: 2.163
  • es
  • Sexo: Masculino
  • ¡Me teneis negro!
Re:Errores encontrados en el Foro
« Respuesta #101 en: 25-09-2013, 12:46:36 »
Para info tanto ayer como hoy el foro ha estado "caido" durante gran parte de la mañana. ¿¿??

Efectivamente, a mi me ha pasado igual.
"Las voluntades débiles se traducen en discursos; las fuertes, en actos."

Desconectado Navegatur

  • ¡¡A POR ELLOS QUE SON POCOS Y COBARDES!!
  • Constante
  • ********
  • :
  • - Has dado: 3788
  • - Has recibido: 3477
  • Mensajes: 4.091
  • es
  • Sexo: Masculino
  • Nadie que confía en sí, envidia la virtud del otro
Re:Errores encontrados en el Foro
« Respuesta #102 en: 25-09-2013, 16:49:40 »
Seguramente, serán problemas técnicos que se van solucionando en cuanto se puede.

Por cierto, Oxlo (o quien corresponda), hay iconitos de "Nuevos mensajes" que no sale "el gráfico", no se si me he explicado, se lee (el mensajito de Nuevos mensajes ) pero no se ve el icono como antes.
Otra cosita, por lo menos a mí me pasa: Al pulsar los iconos de Nuevos mensajes en la pantalla de Indice del foro, muy a menudo no se redirije a ese hilo/nuevo mensaje, te sale otra pantalla en el "tema" que has pulsado, que dice: "No se han encontrado temas no leídos desde tu última visita. Haz clic aquí para intentar todos los temas no leídos."
Gracias por anticipado.
!!!QUÉ BIEN SE VEN LOS TOROS DESDE DETRÁS DE LA BARRERA¡¡¡¡¡
NUNCA TANTOS PUDIERON HACER TANTO..... NI ESTUVIERON TAN CIEGOS COMO PARA NO VERLO....

Desconectado coeXL

  • Habitual
  • ******
  • :
  • - Has dado: 802
  • - Has recibido: 477
  • Mensajes: 649
  • es
  • Sexo: Masculino
  • Se parco en palabras,que los hechos hablen por ti
Re:Errores encontrados en el Foro
« Respuesta #103 en: 01-10-2013, 08:32:43 »
Soy usuario de la aplicación Tapatalk....me suele pasar a menudo que la abro y me dice que no tengo ningún mensaje sin leer, cuando sé que debe de haber varios. Con otros foros no me pasa, aunque los abra en diferentes dispositivos u ordenadores.
No sé si el foro tiene la última versión de Tapatalk....

Ah, y para Pkdos, por el terminal seguro que no es....
Sólo los moteros (y los de mtb) saben porque los perros sacan la cabeza por la ventanilla

Desconectado Pkdos

  • Continuo
  • *******
  • :
  • - Has dado: 1136
  • - Has recibido: 2432
  • Mensajes: 1.877
  • es
  • Sexo: Masculino
  • Socio ASFASPRO nº 30/ASFAS nº 28
Re:Errores encontrados en el Foro
« Respuesta #104 en: 01-10-2013, 15:19:32 »
Soy usuario de la aplicación Tapatalk....me suele pasar a menudo que la abro y me dice que no tengo ningún mensaje sin leer, cuando sé que debe de haber varios. Con otros foros no me pasa, aunque los abra en diferentes dispositivos u ordenadores.
No sé si el foro tiene la última versión de Tapatalk....

Ah, y para Pkdos, por el terminal seguro que no es....
Pues miralo bien que tapatalk no falla en eso, al final va a ser del sistema y no del terminal (cosas de la manzana, si hubieras elegido peras........) Je je je

Enviado desde mi XT910 usando Tapatalk 4


Desconectado lucasgomez

  • Esporádico
  • ****
  • :
  • - Has dado: 533
  • - Has recibido: 203
  • Mensajes: 174
  • es
  • Sexo: Masculino
Re:Errores encontrados en el Foro
« Respuesta #105 en: 01-10-2013, 16:43:15 »
Tengo el 0.0.0.0. de informática.

Tengo una pregunta chorra:
¿Es posible habilitar “algo” para que, cuando pincho el  “Mostrar mensajes no leídos desde la última visita”, salgan sólo los realmente no leídos, no todo el hilo?
 

Desconectado Baracus

  • Habitual
  • ******
  • :
  • - Has dado: 874
  • - Has recibido: 1894
  • Mensajes: 977
  • es
  • Sexo: Masculino
Re:Errores encontrados en el Foro
« Respuesta #106 en: 07-10-2013, 20:23:29 »
No se si sera solo a mi pero al intentar acceder al hilo en el que hay un enlace al triptico de ASFAS http://www.as-fas.es/Foro/index.php?topic=2910.0

http://www.as-fas.es/zSociosForo/Triptico.pdf

Me redirige a una pagina de nombre sospechoso que mi navegador identifica como atacante....
Nunc Minerva, postea palas

Desconectado tempus fugit

  • Constante
  • ********
  • :
  • - Has dado: 758
  • - Has recibido: 2401
  • Mensajes: 4.646
  • ec
  • "Verba volant, scripta manent"
Re:Errores encontrados en el Foro
« Respuesta #107 en: 07-10-2013, 21:28:38 »
lo acabo de probar y tambien me ocurre

Uso firefox

en crome otro tanto de lo mismo

y en explorer me devuelve este mensaje

Citar
The website you were trying to reach is temporarily unavailable.
[/size]
Todos queremos que el mundo cambie, pero no cambiamos antes el nuestro.
Y ¿cómo esperamos que cambie si nosotros no hacemos nada por ello?
Jose Saramago

Desconectado Artificiero

  • Constante
  • ********
  • :
  • - Has dado: 5913
  • - Has recibido: 1101
  • Mensajes: 2.163
  • es
  • Sexo: Masculino
  • ¡Me teneis negro!
Re:Errores encontrados en el Foro
« Respuesta #108 en: 07-10-2013, 23:52:03 »
Sin tener mucha idea de estos y otros. Me da que nos tienen cogidos de los witos.
Tiene que haber fallos informáticos.


"Las voluntades débiles se traducen en discursos; las fuertes, en actos."

Desconectado Corocota

  • Admin
  • Continuo
  • *
  • :
  • - Has dado: 1124
  • - Has recibido: 2535
  • Mensajes: 1.648
  • es
  • Sexo: Masculino
  • Un guerrero contra un IMPERIO
Re:Errores encontrados en el Foro
« Respuesta #109 en: 09-10-2013, 08:16:10 »
No se si sera solo a mi pero al intentar acceder al hilo en el que hay un enlace al triptico de ASFAS http://www.as-fas.es/Foro/index.php?topic=2910.0

http://www.as-fas.es/zSociosForo/Triptico.pdf

Me redirige a una pagina de nombre sospechoso que mi navegador identifica como atacante....

A ver...
Como sabéis, con cierta frecuencia y periodicidad, sufrimos "ataques" informáticos. Algunas veces incluso coinciden con hechos "curiosos" de máxima actualidad para nosotros o de cierta incidencia.
Se intenta "limpiar" y recuperar todo, pero puede ocurrir (no sé todavía si es este el caso), que algún fichero o grupo de ellos queden tocados y ese puede ser el motivo. Ya imagináis que es un problema de tiempo y dedicación (que no siempre se dispone en la cuantía que sería necesaria).
Lo más pronto posible revisaremos ese fichero que, por otro lado, es muy simple y sencillo.
Gracias por el aviso y otra vez más pediros disculpas por estas situaciones que se nos escapan y muchas veces nos desbordan.

PD. Sería deseable que los "gurús" (que haberlos hailos), dieran un paso al frente y ayudaran en estos y otros menesteres.
Tal vez haya que ir pensando en dividir al enemigo y crear otro foro para ASFASPRO y que no se vean implicados en estas "guerras".
Se analizará. Seguro que las JD lo estudiarán... y en la asamblea quizás...

Desconectado Navegatur

  • ¡¡A POR ELLOS QUE SON POCOS Y COBARDES!!
  • Constante
  • ********
  • :
  • - Has dado: 3788
  • - Has recibido: 3477
  • Mensajes: 4.091
  • es
  • Sexo: Masculino
  • Nadie que confía en sí, envidia la virtud del otro
Re:Errores encontrados en el Foro
« Respuesta #110 en: 09-10-2013, 16:13:50 »
...../...

Tal vez haya que ir pensando en dividir al enemigo y crear otro foro para ASFASPRO y que no se vean implicados en estas "guerras".
Se analizará. Seguro que las JD lo estudiarán... y en la asamblea quizás...

PUES NO ES MALA IDEA, NO........
!!!QUÉ BIEN SE VEN LOS TOROS DESDE DETRÁS DE LA BARRERA¡¡¡¡¡
NUNCA TANTOS PUDIERON HACER TANTO..... NI ESTUVIERON TAN CIEGOS COMO PARA NO VERLO....

Desconectado Sierra Oscar

  • Constante
  • ********
  • :
  • - Has dado: 3986
  • - Has recibido: 5050
  • Mensajes: 2.641
  • es
Re:Errores encontrados en el Foro
« Respuesta #111 en: 15-02-2014, 16:36:00 »
Buenas tardes.

Desde que se han hecho los últimos cmabios en el foro, no me funciona la opción de actualización RSS.

No sé si será cosa mía o se ha desactivado intencionadamente.

Un saludo.

Desconectado oxlo

  • Admin
  • Habitual
  • *
  • :
  • - Has dado: 54
  • - Has recibido: 135
  • Mensajes: 622
  • es
  • Sexo: Masculino
    • DenkiNews.org
Re:Errores encontrados en el Foro
« Respuesta #112 en: 21-02-2014, 10:16:57 »
No se si sera solo a mi pero al intentar acceder al hilo en el que hay un enlace al triptico de ASFAS http://www.as-fas.es/Foro/index.php?topic=2910.0

http://www.as-fas.es/zSociosForo/Triptico.pdf

Me redirige a una pagina de nombre sospechoso que mi navegador identifica como atacante....

Parece que hay un error de tipografía en la URL. Esta sería la correcta (sin la 'z')

http://www.as-fas.es/SociosForo/Triptico.pdf

Además, no encuentra el documento.
Salu2 de Oxlo.
UNO para todos y TODOS para uno


El mundo es de Dios pero Dios se lo alquíla a los valientes. AESHM

Desconectado Sierra Oscar

  • Constante
  • ********
  • :
  • - Has dado: 3986
  • - Has recibido: 5050
  • Mensajes: 2.641
  • es
Re:Errores encontrados en el Foro
« Respuesta #113 en: 16-04-2014, 22:59:02 »
Buenas tardes.

Desde que se han hecho los últimos cmabios en el foro, no me funciona la opción de actualización RSS.

No sé si será cosa mía o se ha desactivado intencionadamente.

Un saludo.

:'(    ;)

Desconectado Corocota

  • Admin
  • Continuo
  • *
  • :
  • - Has dado: 1124
  • - Has recibido: 2535
  • Mensajes: 1.648
  • es
  • Sexo: Masculino
  • Un guerrero contra un IMPERIO
Re:Errores encontrados en el Foro
« Respuesta #114 en: 17-04-2014, 10:45:43 »
Pues ni idea.
Y no, no se ha desactivado (que yo sepa) intencionadamente.
Danos más pistas y lo vemos...
Ya sabes que cuando cambias algo, sin querer, "otra" cosa se descuadra... sin tocarla. El "sino" de la informática.